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By Acampora Travel

Privacy Statement & Cookies
This privacy statement covers the website www.bookitalyonline.com which is operated by Acampora Travel
S.r.l., via Del Mare 22, 80067 Sorrento (Na), Italy – VAT 04958881213
Your privacy is important to us. We want to make your experience on the Internet enjoyable and to foster
your trust in electronic commerce as a whole.
This privacy statement is an integral part of our website and the services offered to you and cannot, in any
way, be separated from the User Agreement or from the membership, usage or transaction process. If you
do not agree to our privacy policy in whole, you must not use our website.
Content of the Privacy Statement:
1.
2.
3.
4.
5.

Information collected online about you.
Information use.
Communications from the site.
Sharing of Information
Notification of changes in the privacy statement

If you have questions or concerns regarding this statement, you should contact customer service by email at:
info@bookitalyonline.com.

Information Collected Online About You
When you make a booking (hotel, room, excursion, transfer, service) through www.bookitalyonline.com site,
we ask you to provide personally identifiable information by filling out and submitting a form. This
information includes your name, home or work telephone number, fax number, e-mail address, and your
credit card number, expiry date and home address. We use this information to process your booking and to
confirm all the details and status by e-mail.
When you return to the bookitalyonline site, you can review your booking under a specific link on the home
page. You can access this information using your e-mail address and/or password.
You may request details of all information held about you by us at any time.

Information Use
Cookies
www.bookitalyonline.com site uses cookies.
Cookies are small pieces of information that are stored by your browser on your computer's hard drive. They
enable bookitalyonline to provide features such as remembering aspects of your last search to make
subsequent searches faster. Cookies can be deleted from your hard drive if you wish. Most web browsers
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automatically accept cookies, but you can change your browser settings to prevent that. Even without a
cookies you can use most of the features on the web site. Our cookies do not contain any personally
identifying information.

How to control cookies...
All recent versions of popular browsers give users a level of control over cookies.
Users can set their browsers to accept or reject all, or certain, cookies. Users can also set their browser to
prompt them each time a cookie is offered. The main browser types and how to control are listed at end of
this document.

Log Files
Like most standard Website servers we use log files. These includes internet protocol (IP) addresses, browser
type, internet service provider (ISP), referring/exit pages, platform type, date/time stamp, and number of
clicks. These files enable the analysis of trends, the administration of the site, the tracking of user's movement
in the aggregate, the diagnosis of problems with our servers and the collection of broad demographic
information for aggregate use.
IP addresses, etc. are not linked to personal information.

Communications from the Site
Immediately after successfully completing the booking process, we will send you an e-mail with the review
of the service you have selected. This e-mail will also contain your booking number. You will receive this
only once per transaction.

Sharing of information
Legal Disclaimer
Although we make every effort to preserve user privacy, bookitalyonline may be required by law to
disclose information you have provided in obtaining our service. Bookitalyonline may also disclose
information against someone who poses a threat to bookitalyonline's interests (such as customer fraud) or
whose activities could bring harm to others.

Aggregate Information (non-personally identifiable)
We share aggregated demographic information with our partners and advertisers. This is not linked to any
personal information.

Third Party Intermediaries
We use an outside credit card processing company and bank check processing company to bill users for goods
and services. These companies do not retain, share, store or use personal information for any other purpose.
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Suppliers
We provide information about the service requested on www.bookitalyonline.com to the suppliers whose
will carry out the booking. Bookitalyonline offers products from suppliers that are reputable companies, we
have not placed limitations on these suppliers from using or disclosing your information without your
permission. Therefore, we encourage you to review the information privacy statements of any suppliers
whose service you purchase on www.bookitalyonline.com. In addition, these suppliers may also contact you
as necessary to obtain additional information about your confirmed booking.

Affiliated Websites
If you were referred to bookitalyonline.com from another website, we will not share any personal
information about you to the referring website. Bookitalyonline.com believes that the website companies
from which you were referred to us are reputable companies, we have not placed limitations on the referring
website companies from using or disclosing your information without your permission. However, we
encourage you to review the information privacy statements of any website that referred you to
bookitalyonline.com.

Security
While we use SSL encryption to protect sensitive information online, we also do everything in our power to
protect user-information off-line. All of our user's information, not just the sensitive information mentioned
above, is restricted in our offices. Only employees who need the information to perform a specific job (for
example, our billing clerk or a customer service representative) are granted access to personally identifiable
information. Furthermore, all employees are kept up-to-date on our security and privacy practices. Every
time new policies are added, our employees are notified and/or reminded about the importance we place
on privacy, and what they can do to ensure our user's information is protected. Finally, the servers that store
personally identifiable information are in a secure environment, in a locked facility.

Updating/Deleting Personal Information
If a user's personally identifiable information (such as zip code, phone, email or postal address) changes or if
a user no longer desires our service, we provide a way to correct, update or delete/deactivate user's
personally identifiable information. Members can change their personal information on the member profile
page of our website. Members and users can all e-mail our Customer Support or by contact us by telephone
or postal mail.

Notification of changes in the privacy statement
If we decide to change our privacy statement, we will post those changes on this page, the homepage, and
other places we deem appropriate so our users are always aware of what information we collect, how we
use it, and under what circumstances, if any, we disclose it.
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If, however, we are going to use user's personal information in a manner different from that stated at the
time of collection we will notify users on line. Our advice to the user is to periodically check this present
privacy statement, in order to be up-to-date on the ways we manage personal data.

Further information can be requested in written form from the legal offices of Acampora Travel and
Managing.
Controllers of the data processing are Acampora Travel Srl, via Del Mare 22, 80067 Sorrento (Na), Italy

How to control cookies
WINDOWS PC
GOOGLE CHROME
Click on the "tools" menu and select "options".
Click the "under the bonnet" tab and locate the "privacy" section, and choose the "content settings"
button.
Click the "cookie settings" tab and choose your preferred settings.
Google chrome allows all cookies by default, but you can restrict the behaviour of first-party and thirdparty cookies or even block them completely.
Click on the close button when you've finished.
INTERNET EXPLORER 8.0
Choose tools and then internet options
click the privacy tab
move the slider to choose your preferred settings.
For more specialised cookie settings click on advanced, check the 'override cookie handling' button and
modify the settings to suit your requirements.
INTERNET EXPLORER 7.0
Choose Tools and then Internet Options
Click the Privacy tab
Move the slider to choose your preferred settings.
The default setting is medium and the menu allows you to select the level of "filtering" on the basis of (a)
the source of the cookie and (b) whether the source has a privacy policy.
For more specialised cookie settings click on Advanced
Mozilla
Choose Preferences from the Edit menu.
Select Privacy & Security, then select Cookies.
Choose your preferred settings.
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MOZILLA FIREFOX 1.0
Click on Tools, then Options
Select the Privacy icon in the left-hand panel
Click on Cookies.
Choose your preferred settings.
MOZILLA FIREFOX 1.5
Click on Tools, then Options (or Edit | Preferences on Linux)
Select the Privacy icon in the left-hand panel
Click on Cookies.
Choose your preferred settings (You can configure which sites are allowed to set cookies, how long to keep
them for, and view and manage your existing cookies.).
MOZILLA FIREFOX 2.0
Click on Tools, then Options (or Edit | Preferences on Linux)
Select the Privacy icon in the left-hand panel
Click on Cookies.
Choose your preferred settings.
Note that the option to block third-party cookies has been removed from Firefox 2's user interface. Firefox
2 users who wish to limit allowed cookies to those set by the originating website can use about:config to
modify the preference network.cookie.cookieBehavior to "1". To modify this property simply type
"about:config" (without quotes) in the Location Bar, press Enter and modify the value in the resulting page.
Other options for the network.cookie.cookieBehavior preference are set out below:
"0" All cookies are allowed. (Default)
"1" Only cookies from the originating server are allowed.
"2" No cookies are allowed.
MOZILLA FIREFOX 3.0
Click on Tools, then Options (or Edit | Preferences on Linux)
Select Privacy
Select Cookies.
Choose your preferred settings (You can configure which sites are allowed to set cookies, how long to keep
them for, and view and manage your existing cookies).
OPERA (WINDOWS AND UNIX)
Go to Tools in the main menu
Go to Preferences at the bottom of the File menu (or press Alt+P to access them directly).
Click Privacy and select one of the available options.
In addition to choosing different settings for first-party ("normal") and third-party cookies, you may edit
cookie settings on a domain/server basis or even edit individual cookies by clicking the "Manage cookies"
button.
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APPLE MACINTOSH
INTERNET EXPLORER 5 (MACOS X)
Choose Preferences from Explorer menu
Select Receiving Files options
Select Cookies
Choose your preferred settings
INTERNET EXPLORER 5 (MACOS 9)
Choose Preferences from Edit menu
Select Receiving Files options
Select Cookies
Choose your preferred settings
Return to top
MOZILLA
Choose Preferences from the Edit menu.
Select Privacy & Security, then select Cookies.
Choose your preferred settings.
NETSCAPE NAVIGATOR 7
Choose Preferences from the Edit menu.
Select Privacy & Security, then select Cookies.
Choose your preferred settings.
NETSCAPE NAVIGATOR 6
Choose Preferences from the Edit menu.
Select Privacy & Security, then select Cookies.
Choose your preferred settings.
SAFARI 1.0 (MACOS X)
Choose Preferences from Safari menu
Select Security icon
Cookie settings are shown in window
Choose your preferred settings
OPERA
Go to Opera in the main menu and select Preferences (or press Alt+P to access them directly)
Select Privacy
In addition to choosing different settings for first-party (normal) and third-party cookies, you may edit
cookie settings on a domain/server basis or even edit individual cookies by clicking the Manage cookies
button.
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